de.skycoder42.qtmvvm.widgets

The widgets frontend of QtMvvm

version 1.1.2

To install:

❯ qpm install de.skycoder42.qtmvvm.widgets
Author

Skycoder

Info
View on Github

License: BSD_3_CLAUSE

Installs
Today 2
This week 21
This month 21
This year 387
Total 387
Dependencies
Versions