de.skycoder42.qtmvvm.widgets

The widgets frontend of QtMvvm

version 1.1.0

To install:

❯ qpm install de.skycoder42.qtmvvm.widgets
Author

Skycoder

Info
View on Github

License: BSD_3_CLAUSE

Installs
Today 3
This week 3
This month 3
This year 369
Total 369
Dependencies
Versions