com.internxt.eexcloudsdk

version 0.9.24

To install:

❯ qpm install com.internxt.eexcloudsdk

EEXCloudSDK

C++ SDK for XCloud

To statr using this SKD add include(vendor/Vendor.pri)to your *.pro file, install qpm and run - qpm install com.internxt.eexcloudsdk

Requirements

Qt 5.8 or higher

Author

Volodymyr Shevchyk

Info
View on Github

License: AGPL_3_0

Installs
Today 13
This week 35
This month 122
This year 122
Total 122
Dependencies

None.

Versions